Sign in to follow this  
Followers 0
StarDew

When in edit mode...

5 posts in this topic

How can I change setting so that when I am writing and I want to insert or move data that nothing is over-written? Cannot find the option. Help :(

Share this post


Link to post
Share on other sites

I have not had this problem. One thing you could try is when you notice that the text is being written over, press the Insert key on your keyboard and see if that stops it.

Share this post


Link to post
Share on other sites
It's happened to me a couple of times.  The insert key DOES work.  B )

<{POST_SNAPBACK}>

You're right. There is no actual setting on the board that can do that. HTML/CSS limitation. It's just that pesky insert key!

Share this post


Link to post
Share on other sites

I am testing...I am trying to test to test the insert key and it seems to be working.

:hail: Thnx fellas :hail: Post it on monitor corner so I remember. Tis wierd tho. The previous version you didn't need to use the Insert key :noclue:

Edited by StarDew

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0